> Microsoft écope d'une amende de 280 millions d'euros ! > Free cherche à écouler ses Freebox v4 > Firefox 2.0 Beta 1 est disponible ! > Checkout : Google veut concurencer le PayPal de eBay > Iliad lance un serveur dédié a 29,90€/ mois ! Une vraie révolution !
Navigation Navigation Jeux vidéos Logiciels Materiel programmer Forum
Sommaire de la catégorie   Editorial   Toute l'actualité   L'équipe   Mode d'emploi  
Sommaire -> Les nouvelles -> Faille de sécurité dans les Connectix Boards

Catégorie :

Script Ready2use
Script Ready2use


Dernières Actualités

Faille de sécurité dans les Connectix Boards

Faille de sécurité dans les Connectix BoardsLe [URL=http://programmer.informatiquefrance.com/ready2use/4_forums.htm]script de forum[/URL] [URL=http://programmer.informatiquefrance.com/ready2use/44-connectix-boards.htm]Connectix Boards[/URL] vient de subir une mise à jour. Précédemment estampillée 0.4.1, il faudra désormais parler de version 0.4.2. Les changements apportés sont de l'ordre de corrections de bugs, mais il y a eu également la correction de failles de sécurité. L'une d'entre elle est qualifiée de [I]« particulièrement critique »[/I] par le développeur belge du script. Il est donc bien évidement plus que conseillé de mettre à jour votre version, c'est impératif. Pour accéder à la fiche du script Connectix Boards, [URL=http://programmer.informatiquefrance.com/ready2use/44-connectix-boards.htm]cliquez ici[/URL]. Pour télécharger la nouvelle version de Connectix Boards, [URL=http://programmer.informatiquefrance.com/ready2use/telecharger.php?id=44]cliquez ici[/URL].

Posté par Xtouch le mardi 15 novembre 2005 à 17:53 (1281 lectures)

Aller à la nouvelle précédente Nouvelle précédente
Faille de Macromedia Flash Player.
Nouvelle suivante
Google Analytics, analysez votre site gratos
Aller à la nouvelle suivante

Vous devez être inscrit et connecté pour pouvoir poster un commentaire

Aucun commentaire suite à cette nouvelle pour le moment